Imagination PowerVR SDK Blog

Does it works using Qt and OpenGL under WinCE


#1

Hello,

We’re developing a embedded device and hope to use OMAP3530 as our processor. But we don’t know whether it can work by using Qt 4.6 accelerated with OpenGL ES 1.1 or 2.0 under WinCE 6.0.